Feed

makevoid's blog

27 Jan 2010

hello blog

O hai! It’s nice to see you from rails3, ruby1.9 .. yes! it works!

gems used here:

  • rails (3 beta)
  • datamapper (dm-core, dm-more)
  • haml
  • RedCloth (for markdown)
  • hpricot
...
 
back to posts